Please add the "noWrap" feature to the App Inventor Leaflet map

Leaflet docs:

Using “noWrap” in combination with “bounds” will help solve the issue with jumping lines when panning/zooming to map edges when using geoJSON polygons:

@SteveJG I took at look at this and I don’t think this is the correct approach. The noWrap property you mention affects the tile layer, not the polygon. I think there’s a separate flag we can use for features to prevent antimerdian mapping.