What has happened here? (grey blocks)

Hi, :thinking:

Anyone know what has happened here in the block viewer? How do i change this back?

Thanks

Capture

You disabled the block. Right-click on the block and press “Enable Block”.

Many thanks, that has sorted it… They all went like that #BigPanic :sweat_smile:

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.